Reply To: [Resolved] App rejected

Home Forums OpenEars [Resolved] App rejected Reply To: [Resolved] App rejected

Halle Winkler


Sorry, that’s frustrating. You can set this behavior by setting the property noAudioSessionOverrides to TRUE in your FliteController. Please test that it gives the desired result of no audio session overrides on a new install of your app before re-submitting!