Reply To: May Need Previous Version of Rejecto

Home Forums OpenEars plugins May Need Previous Version of Rejecto Reply To: May Need Previous Version of Rejecto

#1018943
Lann
Participant

Well, I seem to have gotten past the above issue and now i’m at:

Error: the default phonetic dictionary (null) can’t be found in the app bundle but the app is attempting to access it, most likely there will be a crash now.